UNN 2

% = A 6 1 L% 0o ®
NIIEIVUNLIYNADNNILADIDILADIUAD ﬂrﬂillﬂi&lﬁ’l Li%gﬂ

o A o
W3 31U 1N 89

msa%"mu‘nL%ﬂ%ﬂauﬁ'sma%?j"maa%ﬁa ﬂtﬂillﬂi&l Authorware

1. anuoza9ldsunsa Authorware

Authorware Hultsunsuiiauatoys asoiuldsunsy PowerPoint udfiyaiduni
mildaaunugldlysunsy (interaction) Tawnsdanusaninlumaisnuindudadfide
A& @ A A o v A ~ o &
ndudaana sumw nmwiedaulninianmsiududuslsznay uanani Authorware faiilu
lusunsuilglonau (icon) lumsasunSew wude lunsltnuldsunsy agldisnelanen
AdwTanlosnvines (flow line) Tralwinalunsvianuawazyinanudnlaludsnsld

lhsunsy gladslidududasdiiuguluFasmmeaanfiaaasinnin

2. @3asnanfeasnmanzaaiullsunsa Authorware

2.1. w3nsnaninaeiiltlunsssunSounaufaeeitiosen arsdsznausae
- Pentium processor %uvl,ﬂ
- RAM 16 MB 414
- 32uUY1AN13 windows 95,98 %38 windows NT 4.0
- cD-ROM llunsdaaslysunsa
- #3191 Hard disk aghsvias 25 MB uly

2.2 103asnaniaaasnltlunsusasnauunSounauflne e san
- 486/66 Ty
_ RAM 8 MB 3wy
- szunU i windows 3.1 Zwlyl w3a windows NT 3.51 2wl



3. mailalisunsy Authorware
M alusunIy wazn1 I8 Wa bral JUnaauaIdh
3.1. ARN7N start / Macromedia Authorware 6 / Authorware 6

{ L) ¥ . = . v
3.2. aithgldsunaw aziingieng New Project @9i Knowledge Object 1#iAan lunsdi

dldIQJ v v

NNdaIMIENINuaItanes laslidasands Knowledge Object 1AdAn Cancel
(flddaamslinidsiiuaasnasefialdlusunsa Wadin “show this dialog when

create a new file” lailwfiiaTasmanegn)

N8 swisH 20
@ SmartCapture 4

|t

Frograrns

@ Palrm Desktop
@ Exploring - thesis ful LNV ERRREER thorware

-

Favorites 4 Microzoft Office Tools 4
@ L Microzoft Access
B Microzoft Excel Authonware B Buntime 16-bit
@ Seftings 3 Microsoft Dutlook Authorware B Buntime 32-bit
Microzoft PowerPaint @ Authorware B Web Packager
% Find b icrozoft 'word 'SF Authonware B
@ Help Wiz ftp 4 @ eleaming Resources 3 Author\Nare 6
o - Acrobat Distiler 5.0 License
. ﬁ s
% Bun... [} Adabe Aorohat 5.0 . Read Me
v acromedia Authonwane & FRE .
. T 2. Macromedia Authorware
-E & Log Off... Serif &pplications
= % Seiif I0Plus 2.0
; Shut Dowr...

1.98N7 start
4. aanilu Cancel

3% Authorware 2 Authorvare
File Edit %iew Insett Modify Tewt Contel tras Commsnds Window it iew lnsert Modif Tesr Confrol @tias Commands Window  Help

H [DER]E ' =B u]]
ECTTE— i

Select a Knowledge Object for the New File: ’ = L
,l:@ Application
,|=@ Quiz

E Knowledge Objects

Category:

21l %

Add-Remove Font Resource

H$OEHEIYOEIED

Application
£ Authorware Web Player Sg
Crescription: : IS Browse Folder Dialog LI
Creates an Authomware application that is =
suilable for creating training pieces. Includes
riumerous options. Description;
START Adds or removes TrueT ype font refources. —
- Adding a font resource makes thef font available
Rllcll to applications that draw text usifia the font.
= |
¥ Show this dialog when creating a new file EE
.
— I

/

5.7an1619 knowledge objects



4. dawilsznavvaslilsunsy Authorware

s

Lﬁau’ﬁwgﬂﬂmmu Authorware 3zWURMN0N1U52NaUMLaIRUTENaY A%

Menu Bar Ll M - - e
enu a \Eile E!dit _Eiew . Ingert Modify  Test Conbol xias Window  Help
Tool Bar—[O[S[&@]8][= [~ [EE][Z]] AB[u](e]

Icon Palette =——=

Flowline _ _
Design windows

SHEHENYRKEIONE

START

’

g
g

HH

o A A9 o o g . [
LLﬂULﬂiﬂx‘]Naﬂl"ﬁﬁi’]\‘lLuﬂﬂ’l (icon palette) Usznavuay

Display Icon Display Icon Ymihfluaasdaanuuazgnm

Motion Icon . A o odo g e A 4
Motion Icon wwmmlmaqmaauw

Erase Icon v e A e
) Erase Ilcon NMAUINAUVIGT
Wait Icon . 4 ,
. o v A ° o
Navigate Icon Wait Icon m%mﬂ‘lﬁwl,aﬂaumq@msma’mmmn
Framework Icon Navigate Icon Jnihfidwuafianisnsduinldaaitonn
Decision Icon Framework Icon 1T&319N30 0NN UWA N B IL AR WA

Interaction Icon o A
RINRD
Calculation Icon

NEOBIONRE

Decision Icon é’ﬂau‘lﬁ]mmﬁauvlmﬁ;jai”wﬁmu@

o Map Icon

Digital Movie Icon  Interaction Icon &$sn1sldnauszwinegldiuldsunsy
Sound Icon Calculation Icon lEiwnnadaulsnia Wi T

Video Icon ) o !
Map Icon l37ulaaaulwidungs
ﬁ\ Start ¥ Y 6 A A
s Digital Movie Icon lEa39mweuainsanniafon w7
- op

Sound Icon 17N WS90 AL

g
o

Icon Color Video Icon 1741 IWa3alatdnuniiy




¥ Y
o A

5. M39ANLNeINU TN AN TN

o9

5.1 MIRFI NG nd IFARNNANES File / New / File %38 n@ Ctrl + N Auiluiuw aaniw

3 Authorware

File | Edit. Miew [fzet feditys Texts Conbo] shas Eammiatis

File Ctrl+h
Library  Chrl+Alt+H
Project  Ctr+Shift+M

5.2 mastalwaiin lWaanAd&3 File / Open / File
2 UNINAN9 Select a file 1NalwtRan lWanaasnTitla Twaaniaanta lWs 2N
adn Open ztdunsidalusuuun

3% Authorware
File | Edit Miew Imsert Medife Text Eonbol #tras Commands Windov, Help
Hew v A &1 ~llnl

[Elose Lirane.,

R Authorware

File Edit Miew |nzert Modify Test Contral xtraz Commands Wwindow  Help

EZl) = [=]]

ok S5 e = & o o
' Az Credits Flash Huottext
Aysync cubes Farms Jigsaw
Z bargraph Dblclick Farms_twin Judge
@ calculatar Decizion Glogzary Feyboard
Catchit Drag Graph Kevpress
O Clock Encrypt Hangman Lists
E.) Content Find D Help Lockdown
= L [ — |
=] File name: I f Open I
EE]
Files of bpe: I."-‘-.Il available j Cancel |

s s { £ J { o £ o v
5.3 MIUWNN NG 1uwn1siwinwnaisdin wasin ldltanunIasunsasiunuwn bu'la
lunewas MITNND 4 Uszlan asnw



3 Authorware e = &

File Edit Miew |nsert Modify Test Save MIUBNNATILIN
Hew x Save as mMstwhnuazlfuusalna
Dpen i o X Al o & A
Cloze Save and compact MIUwNNINaUsznealhan
S Bt ANNIUNG (save) tNau 5 11N
Save fis... .

o N U A A v
Save And Compact... Save all NIy wnﬂnml,w yndalsan
Ctrl+Shift+5

5.4 mimnuaguantavadlwa (properties)
. “n ed o X . £ 2 . A .
Mt muaguaulald IWaNaT19u inasiruaaiud Sudu netlifiasand

ARUALNNETAT eIl TULAIN A LRI I I wnoras TUABUNMITIAUAAUFNTAVD

v

Iwa daat

5.4.1 ﬂgﬂ‘ﬁ'm‘k} Modified / File / properties

Bt | Modify Test Confiol #ias  Commands ‘Window  Help
]

|meae Eraperties. . SlrEtift | (BT (U E
_[ . e _|| | I_I

feler] r

o]

_ Eont Mapping...
Al GBIk S b
: Palette. ..
E{felt]e] (STl i
T Zant e Havigation Setup...
RlTlirivie] [EtrlEEr i

5.4.2 ATNURKIG19 Properties : File 9%

Properties: File

[Untitled] ok |
Cancel |
Colors: I:‘ B ackground Chroma key

Size: | 640480 [V G, Mac13") =l
File: 10K, Options: [~ Center on Screen
leans: 0 ¥ Title Bar
Vars: 0 v MenuBar
Memary: 1,873,684 " Task Bar

™ Dweray Menu
™ MatchWindow Color - 4
™ Standard Appearance
I windows 3.1 Metrics

Flayback | Interaction | Chl | Help |

\

1. doyaduguvedlng 2.mM33am3 W8



>> dayafiugmvasIng File:  uaniitafifildifiu file
lcons: 'qﬁwmu"l,aﬂauﬁaglu"l,m?
Vars: ﬁ‘immﬁauﬂiﬁﬁa%ﬂu‘lﬂﬁ
Memory: vanid1slu hard disk
>> MIIaMI G § 3 wivliiden laun

1. Playback tab Usznauaig

¥

[[Untitled] Ginalsag ARUARNURR
Colors: i NMIRAUATFLUIDNIN
Size: |640x480 [VGA, Mac13') ,{ nsdiald video overlay

Options: [~ Center on Screen
[ Tite Bar \
V¥ MeruBar o & 4
I TaskBar MINTAUAVUIANUNLRAIHNE
[ Dverlay Menu

™ Match Window Calor
[T Standard &ppearance
™ ‘Windows 3.1 Metrics

Playback. Interaction CM I

oy .
>Center on Screen : LFAIATNNNINRNAUIDELRUD
>title bar : IWLAAILDLRILIA
>Menu bar: lﬁLLamLmuﬁ’]ﬁ'\ﬁm%

. y y
>task bar: MLEAJ task bar tiaaNNazaIN NI IFIUTHNTND Y
>math Windows color : 1°1?§ﬁL°iT’1ﬁ'U°g@§°llad windows
>standard appearance : NMIMAUA appearance V1933

> Windows 3.1 Metric : Milaanalt8ani nyokasadnlaile windows 3.1



>

2. Interaction tab ¥3188ZLDHA AI

Wiait Button; Continue | _l

Label: IEnntinue

On Returr: © Resume ' Festart

Transition: Mone J
Search Path: I
Windows Paths: [UNC =l
Windows Mames; ILong Filenames: ;l
Playback: |nteraction I Chdl |

U a A
> On return DNARNLRAN
>> Resume : %mmﬁmna%’aﬁlﬁﬁlmvlmi‘ zfimafudaiandsans g hin
. { { A g | d (%
C:\Windows\AW6_data\a & Authorware.Rec uaziilailla lWanuuanlna mLLﬂiﬁLﬁu"L'm:gﬂ
Manleanase
& A 3 ¥ 1 @ ' {
>> Restart : Wnafl NNaTINGEanIWaIwinly drduddgnaglu
& a o & ,
W8 aziinmsmnuaduunlna
> Transition : iJunmyfnuagluuunmaihamwanuseiuuaanw iagls
nauIn T IWNARENA T
> Search path : Jumsinua laisnnaInnuinaain wia lnaigaansianls
lu Authorware
> Windows paths
>>UNC : 1un13MT Authorware U%IzUULAIaNY IWIIzazyinlwiinng
o = A o o, X \ . . A A x>
fwualainnaivinldinedn 1w // servert/sound/pig.avi (nydiNszuuLATate liaiuayu
UNC l#i8an DOS)
>> DOS (drive-based) ¢18¢191T% C:\sound\pig.avi
. ° & A & A o
> Windows name M3IAABANIIAITA IS & 2 wuy leun
>> Long filenames : fnualAasTa lapate 255 dranes Iuainias
ANNZNL windows 95/98/NT

>> DOS (8.3) \JuniasTagduuusisue fa Talwd 8 é1 uazuwana



3. CMI (Computer Managed Instruction) Lﬂuﬂ’ﬁu%mimil,%?_luﬁﬂzlmﬁal
ﬂauﬁaLmafﬁayluﬂwsﬁhnwsw%ﬂﬁhnﬁﬁﬁﬂﬁiﬁﬂﬂﬂaﬁuﬁina%ﬁaﬁﬁhgmsgﬂuUUﬂwsaauuaxﬂws
oA ' o o A A o & o a a <&
ﬂszuaawamaagnﬂuumaxﬂuﬂﬂI@ﬂﬂﬁﬂﬂixﬂiﬂﬂiﬂﬂﬁﬂqmlunﬁfhicwnmnamaaunﬁimmmo
AI a a o U dl' v o a 1 AVL =1 1 1
FUURNLANINUTENGIY software W ARV TDA N RWAT I UEI T b6 39 lavanand

. ¥
Tusganih




UNN 3

138319911918 A28 Authorware

mMIasulasands Authorware Wunisiuanlanaud icon palette 41373U% flow line

& o o v Y ' (2 v . ' o J g
?l%ﬂU?@lflﬂi:ﬂGﬁ‘lla\‘]fdﬂi’]d’ﬂ@]adﬂﬁia‘ﬁ\‘ldﬁ‘%ﬂl%ﬂﬂﬂmzl(ﬂ LT %WLN%QI%&’J%‘U@GT]’]‘EY]TW]’R]

=

S8 FIUVBILTHOTET ®IalUEIUVAINIFILLLNAREY NIIFTIIINUITIUAaUAIT

ﬁze

1. @8N \E #YaLRan File / New / File liNaR31991% LAY

2. 1 display icon 312191311 flow line lag3Fnsinlenaudsnarinning lhaann L uan

ARNLENFT T a9 LY waanan e ludrieNdaIng

Display icon (2] [ [EIETED o]
Level 1
@ i welcome
& | &
v
=l
<&
>
=l
EE
EiE
a

3. 'lanau display ilwlanaunitislunsashedonnu sunmwlugdnsednag ndiadneit
& A < & A o A v A , o
as7alanawu welcome (A1309%0 lanaunnaduian1ssnsds laglanauudazd

@ ad A o
g9 lliTant1nn)
4. madaldnulanan

A [+~
ElEEE
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[ R

SBOE| Fanmsfuiionaiidasnis

6. AANUU presentation window LudLAINGBINTANNT AN TRTNUFILNG
( f
wduduniinanansafunideanule (resimaaznszniuasidiuniie

= a 6,

Nazwun)

a 6 '

7. WYNUBANNDLNIIY 9 LT “Euﬁﬁau%’ugjum‘%muﬂauﬂama%’maau” (rnwazladnmsn
sl lenauiluuni 4)

Ef Presentation Window
File

DA [+

B

L T | . - .1 o
gﬂunnausu unisfunavalaasuaddou E

A o X o a A, |[.' & @ o .
8. ﬂqﬁ(ﬂwaﬂqu‘ﬂﬁifm"llu ﬂﬁi@ﬂ@ﬂﬂﬂﬂﬂﬁ% restart NYITUNILFAIVDAINUAINNTY

B Presentation Window
File

fuGidausuduniSounandainaduasdau

9. lﬁﬁwmiﬁuﬁﬂﬁaga I@mﬂﬁﬂﬁm% File / save

10. Tunsaininlanaunaa@rnn19n flow line U@ aINIIUFAINRITUNINYA UAFDINTT

= ' = ° @ = ol a
LRAINALNLILNIEIW Asnansantevinlalasands start : BT 31719197 lanawn

-,
FaINIIASULEAINAINY D19 8INITIANNTUIAINAILAINEIRIANN stop : 15T 319

M9 naslan auga AN TURAINR I
& [Untitled] M=

Level 1

start—™

welcome
motion 1
show name
motion name
stop ——

wait name

main menu
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UNN 3

N9l Display icon

Waniuiiennuansmeuad Authorware LazMI&NENBaE19ATII ua? luuniias
° v v o v . L o 39 oo o o v A
LLmuﬂ%muaﬁamqmU"l,aﬂau display B8 3Menauildswinedonnug nnila
sUnw nmisuazmwedenlng ludwvasnseisdiaguwiuaansnashsedlanly

IﬂiLLﬂill Authorware %w30ULIAnNNTE Gl%IﬂiLLﬂill%%
q

N19§51970ANNNIDAID NS

ad % v =) o o dw Aaa % v a .
I@]El’)'ﬁﬂ'?iﬁi’]x‘i"ll@ﬂ')']ﬂﬂi@@]')aﬂ'hﬁ% mﬁmiaﬁfwﬂmﬂmswwwﬂﬂﬂmmu Microsoft

v v
L= o A

word @19luTgazidualanitas 35n1IRINTUA0 % Atk

i i Toolbox
1. 810 Display lcon 41313U4 Flow line Presentation Window

2. qstalananiiln CAI

3. auidandn Display Icon Naldunsite e
d SioislE

Presentation Window 3z, AWA&BILAI0IND
(Toolbox)

4. aanf | A | us1@dnf Presentation Window

EHHo Y 0EHEISCEIOn

LRINUNAIDNBIANNADINNT

5. aaInTLlasn Font 1ﬁﬂ§ﬂﬁ|[ LAIARNNAANTT 924Ne Handle SaLUAIDNET

A 8 A o
LaaﬂLN‘l‘;}Text > Font 9MnU#ILRAN Font eNUKBINIT

Test Control #tras Commands  Window  Help

v BrowalisPC
Size L4 LiyDSE
Style 4 T ahoma
Alighment L Other ..

Untitled
o i o - . o
oSS TUNISELGIDLMADIGID SBDSADL o
o
|

A+
[El=)=]

A =




v v
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6. tdasnisidsuania ldadniian |[ LAINANNAIANBT 924NA Handle J9UAIANHT

A

LaaﬂL&IkLTeXt > Size PMNBUINFANVWAANTDINT

Text Control xhas  Commands  Window Help

Font

Style

Alignment

Scroling

Anti-Aliazed
Freserve Line Breaks

»FIMRT
» [

b
| O o A+~
12 O TRTIUYILT AR WILFET DI U RE 1 -
- BE IEEIEE‘
- 18

7. MeaimalFuuiaianus Inaannaianesaziia Handle Lﬁamukl, Window >

Inspectors > colors ARNTNIFAIANBT MNUULEANTANNADINT

Window Help

E Close Parent Maps

Open Parent Maps

=] 2]

[l Cazcade Map
E Cazcade All Maps Chrl+Al+af
Cloze All Maps Ctrl+Shift+w
Cloze ‘wWindaw Chrl+ia
Fanel: L4
Lines  Chrl+L
v Knowledge Objects Crl+Shift+. Fillz Chil+D
todes Chil+hd

v Presentation
Mezinn

3

Ctr+1

Colors  Chil+k

o

=]

TR R T s B E T e s e s )

A o é
FAIDNWT
A A o
NIDRLRY

8. tdasmslafiuzasnlonssiaania Background LalLRanFaudaIns

o

AR LT UReELNIAaS T IURE Y
o

a A e
— RWUARI




9.

3

R BINNITINGRUIAION BT LRAN

LWText > Alignment

Font
Size
Style

TR

Alignment

Scrolling
Anfi-dliazed
Preserve Line Breaks

Test Control =traz  Command:  Window  Help

Ctrl+]

Justify - CtrShift+

Murnber Format...

[m] =]

o ERSIUNS U LRaURILAaTEILREY o

o a

T EwIg At
Apply Shles. Chilstult+
Define Styles... Chrl+Shift+7

13

10. thdamilwiunaila ldaannidianssaziia Handle Rantay Window > Inspectors >

Modeslaataan Transparent

window Help

Open Parent Maps
Cloge Parent Maps
Cazcade Map
Cazcade All Maps
Llogze All Maps
Cloge Window

Chilrault+iad
Chil+5 hift+a0
Chrl-+a

v

Fanelz

[t e

Lines
Ernowledge Objects

Eills

Chil+S hift+.

vl

MI:I |j [

Er Chrlad

ik sbicun

[u}

o MTRTIUNTUURaL R L RaTEILRa
o

Chrl+L
Chrl+D
Crl+M

Mode @19 9189307

[

k]
I(':)

Inverse

Eraze

Alpha

|
CESE opaque : TANNLKFT T,@mﬁﬁuﬁdwasaui’mqua@waﬁaU
MEejd matted : AR opaque LL@iﬁuﬁiaui'@q%"LajLLamwa
B2 transparent : 100lUs9la oo unun zuauAwIan
Transparent 9 9
0= ﬁagﬁﬁuﬁmﬁw
Irrverse . a [ A Q& A v
N inverse : amaqmqﬁmﬂaﬂmﬂuamwm
Erase erase : uaa"l,sjl,ﬁui'mq LABLANIZNUAR IV
Alpha
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Y A
mMInannlanalFiasasiiaananinln Toolbox

NNIE39LEWATI (straight line)

1. aanLRen |_| HodamIanniduasaaesnsoas 45 o9 Wi
ARNLAEN |_|| WaABINITAINLFUATILALIDRTY

2. mmaamimammmﬂmerl,amanﬂs luﬂamaaﬂ|-[ AaNTILAWazLAA Handle taan
LW Window > Inspectors > Lines L&LAaNTINALAZIANITBIANAIAINGBINTT

3. fdasmsasumdn Weanfiidueziia Handle Lﬁam% Window > Inspectors >
Colors uf1nanIAandiaas aniusdandanudasns

4. fdasmIasunnusniniefianisaaids vnlagaaniiduwia Handle ﬁwgﬂﬂs"l,ﬂ

a v dl A a v
AaNY Handle LA INLURIIUANNEIIRTANANIININABINT

B Presentation Window %]
File:

LAY

Lﬁ?umﬂdﬁ'agﬂm NFONNIURIUT e————-
A
LazlURguIUIa

LEWATILAES 45 a9en

NN&3199NANKID293 (Round or Ellipse)

1. aaniden ||| udsnfl Presentation Window Liaansananniadss tdasmaaiie
’Nﬂalllﬁ/ﬂ@mShift falfnaniiann
fdasmadfauvuaLduonns luﬂamaaﬂ|-[ aanfilduaziAe Handle ELYTEN
Window > Inspectors > Lines LRLRONVWIALFUIALWANABINNT

2. thdasmsasuidusouts Iaanidusouaa(nsdii lilalaainm) azifia Handle 1dan
LWy Window > Inspectors > Colors LA EenTFd 1Nt SAonFidusa UMY
@8IN1T

3. fdssmslamameiinuinldaaniidusanisaziiia Handle \Rantuy Window >

. A dl d?/ a v
Inspectors > Fills LRAANFIARIINNUNIANNADINTT
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v v

4. TdaIMIERNUATILAzNwAaIlAaaNNLEUIaL93zAia Handle LRan& Background
A o v A o A a A o A o
\Wadasm3laRAURRS uaziian® Foreground Lladadnsladanumein

5. faavMIUREUVIWIAVIIINAN ﬁﬁi@]ﬂﬂaﬂﬁLé/‘WiaU’N 1A@ Handle ﬁﬁfﬁﬂﬂivl,‘]_]ﬂaﬂﬁ

Handle LRIANLBVLILAINABINTT

Lines

B Presentation Window I
File

2NANNRIAY ——»

n}

Hnauasnae —»

MIEI9FLKBALN (Rectangle)

|

A
ag‘uu.lmg‘umﬂma

1. aanfen |3 Weadasnmiasamimasun
a

it N ) )

aaniden |G| Wedasnahamnasunilyuiduyauun (rounded rectangle)

2. ﬁwﬁaamiﬁwﬁmﬁU;J%’@ﬁalﬁﬂ@ﬂu Shift f19 M AawNaINLNaRS R

3. mytnuaguaNtadas 9§ Mlawnuwnay

Bi Presentation Window

File

’EIA =

R/

ElEE

a 4 A o
REARUUNUNT — P

a 4 A o [
ﬁLﬂaUNN%N’]HNN%—P

EREEaEO

v o % | [ [ ]
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o ’~ A A
NM3as195UNIIDdIzIDTURAULKAIN (polygon)
u i u
1. @anLRan || & Lﬁaﬁadmiﬁwgﬂmﬁmx
2. u1a1n7 Presentation window téaimatlfuuianeliadniand uazondasnis
ﬁuqﬂmiﬁwgﬂmaﬁmﬂﬁﬁuLﬁaﬂﬁﬂ

3. MIyMAueAUENUA1 o tilaunuanay

B Presentation Window
File

DYA [+~
[ =i

L.

mqu§ﬂu§umsma%auﬁ'umaﬁmq

=

miLﬂﬁw%'umsmwaﬁmq 2l lwnIdin mnmw%uﬁsfauﬁuﬁua%i LSIRINITD

)
ﬁ’mu@‘lﬁi’@qlma;Ji%ﬁm%aa%mé'qﬁvlﬁ A%

a o A o a & ¥ o A 3
1. ﬂaﬂﬁ(ﬂq‘ﬂ(ﬂadfﬂﬂﬂﬂU%“ﬁ%ﬂ']'i')']d"ﬁa%ﬂ%’ﬂzll Handle ﬂi'mg]‘ll%

3

2. thdasmareuldagdnandald iReniuy Modify > Send to Back
3

v { J Y v v . .
madmilﬁawﬂumagm’mvsm‘l‘vx Lﬁaﬂmhb Modify > Bring to Font

Modify Text Control  #Ztraz  Commands Y
|megeEeperties. - EhlF et
lcon L4
File L4
Align... Chil+alt+E,
B feEjm] (it
WrEroE [EfrliFEtttE
Bring to Front Ctrl+S hift+ U plsrrow
a_dao < o ° kg g g Send to Back Chrl+5 hift+D purriones
1. aanMInnNaasnan e Haunas At I o i

2. 188N Modify / Send to back



B Presentation Window
File

17

A A V@ [
3. ’Nimaaﬂﬁlm’magmu%m

NMIRINININAYWDN L‘fl”l N

1. &1n Display Icon 81319U% Flow line 9978 lanawdu flower

2. auidandn Display Icon waliwn191Ta Presentation Window

3. LAanLuw File > Import LRan lWan wusaantly Import tdasn1sanInalatinglwiaan
U p 9q p U

Show Preview

4. rTwTadmiLﬂﬁUumuw’uaqgﬂmw ﬁﬂ@yﬂﬁﬂﬁgﬂmw L1Ai® Handle ﬁ’]gﬂﬂﬂﬂﬂﬁﬂﬁ

Handle L8 N8V aINABINT

## Authorware

File  Edit Miew [nseif Modify Test Control Xhas  Commands
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